Modify

Ticket #924 (closed task: invalid)

Opened 10 months ago

Last modified 9 months ago

Installation instructions are terrible to follow

Reported by: paul.flook@… Owned by:
Priority: major Milestone:
Component: Architecture Severity: New Ticket
Keywords: Cc:
Who will test this: And

Description

supervisord does not seem to install/configure correctly

left with default config

ubuntu 12.04 server LTS

Attachments

Change History

comment:1 Changed 10 months ago by markos

Did you try the instructions on  https://github.com/plumi/plumi.app/blob/master/docs/INSTALL.txt ? This is the latest doc, the other documentation is outdated indeed.

comment:2 Changed 9 months ago by and

  • Status changed from new to closed
  • Resolution set to invalid

This is not really a ticket. Closing. We have a ticket for updating install docs. http://plumi.org/ticket/640

View

Add a comment

Modify Ticket

Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.