Modify

Ticket #509 (closed task: fixed)

Opened 3 years ago

Last modified 3 years ago

Next, previous, cancel buttons jutting up against bottom border

Reported by: and Owned by:
Priority: major Milestone: 4.0 Beta
Component: DesignCSS Severity:
Keywords: Cc:
Who will test this: And

Description

See screenshot

Attachments

nextborder.tiff Download (5.7 KB) - added by and 3 years ago.
nextborder1.png Download (4.3 KB) - added by and 3 years ago.

Change History

Changed 3 years ago by and

comment:1 Changed 3 years ago by mike

and, can you upload a jpg or png? I'm not sure what the issue is here.

Changed 3 years ago by and

comment:2 Changed 3 years ago by and

png added. If a new skin is being done with sunburst though this might in fact be redundant in anycase, though I'm not 100% sure on the plan there so I'll let you make the call. Feel free to make it invalid if it is.

comment:3 Changed 3 years ago by mike

  • Status changed from new to closed
  • Resolution set to ready for testing

comment:4 Changed 3 years ago by and

  • Status changed from closed to reopened
  • Resolution ready for testing deleted

There is no bottom border now, I guess that's one way to solve the problem :) I think that's fine though - adds to the new look!

comment:5 Changed 3 years ago by and

  • Status changed from reopened to closed
  • Resolution set to fixed
View

Add a comment

Modify Ticket

Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.