Modify

Ticket #250 (closed task: duplicate)

Opened 5 years ago

Last modified 4 years ago

Enable LinguaPlone for video items

Reported by: and Owned by:
Priority: major Milestone: 4.1
Component: PlumiVideoProduct Severity:
Keywords: Cc:
Who will test this:

Description

Enable the translation of the metadata in video objects using LinguaPlone?.

Attachments

Change History

comment:1 Changed 4 years ago by and

  • Status changed from new to closed
  • Resolution set to duplicate

closing - duplicate of http://plumi.org/ticket/325

View

Add a comment

Modify Ticket

Action
as closed
The resolution will be deleted. Next status will be 'reopened'
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.